Mantis Bugtracker
  

Viewing Issue Advanced Details Jump to Notes ] View Simple ] Issue History ] Print ]
ID Category Severity Reproducibility Date Submitted Last Update
0000402 [Croquet] Jasmine minor always 10-16-04 08:34 10-16-04 19:55
Reporter tak View Status public  
Assigned To mpm
Priority normal Resolution fixed Platform
Status resolved   OS
Projection none   OS Version
ETA none Product Build
Summary 0000402: Zooming window doesn't work on network.
Description Zooming window (drag bottom of the window) doesn't work on other peer in network.
Steps To Reproduce
Additional Information
Attached Files  zoomWindowFix.cs.gz [^] (626 bytes) 10-16-04 08:35

- Relationships

- Notes
(0000404 - 71 - 77 - 77 - 77 - 77 - 77)
mpm
10-16-04 19:54

cool!
The fix works for me, and I'm putting it onto the update stream.
 

- Issue History
Date Modified Username Field Change
10-16-04 08:34 tak New Issue
10-16-04 08:35 tak File Added: zoomWindowFix.cs.gz
10-16-04 08:36 tak Issue Monitored: tak
10-16-04 19:54 mpm Note Added: 0000404
10-16-04 19:55 mpm Status new => resolved
10-16-04 19:55 mpm Resolution open => fixed
10-16-04 19:55 mpm Assigned To  => mpm


Mantis 1.0.8[^]
Copyright © 2000 - 2007 Mantis Group
39 total queries executed.
30 unique queries executed.
Powered by Mantis Bugtracker