Mantis Bugtracker
  

Viewing Issue Advanced Details Jump to Notes ] View Simple ] Issue History ] Print ]
ID Category Severity Reproducibility Date Submitted Last Update
0000416 [Croquet] Jasmine minor always 10-18-04 10:59 10-18-04 11:30
Reporter bert View Status public  
Assigned To bert
Priority normal Resolution fixed Platform
Status resolved   OS
Projection none   OS Version
ETA none Product Build
Summary 0000416: Cannot drag System Windows
Description ... because the "fast reframing" does not work in an embedded world.
Steps To Reproduce
Additional Information
Attached Files

- Relationships

- Notes
(0000449 - 26 - 26 - 26 - 26 - 26 - 26)
bert
10-18-04 11:30

fixed in 0092fixDrag-bf.cs
 

- Issue History
Date Modified Username Field Change
10-18-04 10:59 bert New Issue
10-18-04 11:19 bert Status new => assigned
10-18-04 11:19 bert Assigned To  => bert
10-18-04 11:30 bert Status assigned => resolved
10-18-04 11:30 bert Resolution open => fixed
10-18-04 11:30 bert Note Added: 0000449


Mantis 1.0.8[^]
Copyright © 2000 - 2007 Mantis Group
35 total queries executed.
29 unique queries executed.
Powered by Mantis Bugtracker