Mantis Bugtracker
  

Viewing Issue Simple Details Jump to Notes ] View Advanced ] Issue History ] Print ]
ID Category Severity Reproducibility Date Submitted Last Update
0001234 [tweak] Any minor always 05-23-05 13:10 05-24-05 02:55
Reporter jens View Status public  
Assigned To
Priority normal Resolution unable to reproduce  
Status resolved  
Summary 0001234: halo opens behind the menu bar
Description halo opens behind the menu bar and not before. So you can not move or close an item which is on the screen and not draggable.
Additional Information
Attached Files

- Relationships

- Notes
(0001521 - 107 - 107 - 107 - 107 - 107 - 107)
andreas
05-24-05 02:55

Sorry but I am unable to duplicate the problem. The halo appears in front of the menu bar every time I try.
 

- Issue History
Date Modified Username Field Change
05-23-05 13:10 jens New Issue
05-24-05 02:55 andreas Status new => resolved
05-24-05 02:55 andreas Resolution open => unable to reproduce
05-24-05 02:55 andreas Assigned To  => andreas
05-24-05 02:55 andreas Note Added: 0001521
05-24-05 02:55 andreas Assigned To andreas =>


Mantis 1.0.8[^]
Copyright © 2000 - 2007 Mantis Group
36 total queries executed.
30 unique queries executed.
Powered by Mantis Bugtracker