Mantis Bugtracker
  

Viewing Issue Simple Details Jump to Notes ] View Advanced ] Issue History ] Print ]
ID Category Severity Reproducibility Date Submitted Last Update
0001370 [tweak] Any minor always 06-23-05 12:38 06-25-05 23:35
Reporter jens View Status public  
Assigned To
Priority normal Resolution fixed  
Status resolved  
Summary 0001370: CPlatform initialize should be run after lattest updates
Description CPlatform initialize should be run after lattest updates,
because of changes in editingKeys (e.g. enter -> accept)
Additional Information
Attached Files

- Relationships

There are no notes attached to this issue.

- Issue History
Date Modified Username Field Change
06-23-05 12:38 jens New Issue
06-25-05 23:35 andreas Status new => resolved
06-25-05 23:35 andreas Resolution open => fixed
06-25-05 23:35 andreas Assigned To  => andreas
06-25-05 23:35 andreas Assigned To andreas =>


Mantis 1.0.8[^]
Copyright © 2000 - 2007 Mantis Group
32 total queries executed.
28 unique queries executed.
Powered by Mantis Bugtracker