Mantis Bugtracker
  

Viewing Issue Simple Details Jump to Notes ] View Advanced ] Issue History ] Print ]
ID Category Severity Reproducibility Date Submitted Last Update
0000218 [Croquet] Jasmine major always 10-04-04 20:07 10-05-04 01:32
Reporter andreas View Status public  
Assigned To andreas
Priority normal Resolution no change required  
Status resolved  
Summary 0000218: Mars rover doesn't move
Description Probably not getting key events or somesuch.
Additional Information
Attached Files

- Relationships

- Notes
(0000205 - 51 - 51 - 51 - 51 - 51 - 51)
andreas
10-05-04 01:32

Looks like we just changed the keyboard controls...
 

- Issue History
Date Modified Username Field Change
10-04-04 20:07 andreas New Issue
10-04-04 23:10 andreas Category  => Jasmine
10-05-04 01:32 andreas Status new => resolved
10-05-04 01:32 andreas Resolution open => no change required
10-05-04 01:32 andreas Assigned To  => andreas
10-05-04 01:32 andreas Note Added: 0000205


Mantis 1.0.8[^]
Copyright © 2000 - 2007 Mantis Group
35 total queries executed.
30 unique queries executed.
Powered by Mantis Bugtracker