Mantis Bugtracker
  

Viewing Issue Simple Details Jump to Notes ] View Advanced ] Issue History ] Print ]
ID Category Severity Reproducibility Date Submitted Last Update
0000219 [Croquet] Jasmine feature always 10-04-04 20:07 10-18-04 08:53
Reporter andreas View Status public  
Assigned To andreas
Priority normal Resolution fixed  
Status resolved  
Summary 0000219: Avatar standing too high?
Description Looks like it in the flag world...
Additional Information
Attached Files

- Relationships

- Notes
(0000443 - 106 - 106 - 106 - 106 - 106 - 106)
andreas
10-18-04 08:53

This was a misinterpretation of the 3rd person perspective. Everything's fine if you switch to 1st person.
 

- Issue History
Date Modified Username Field Change
10-04-04 20:07 andreas New Issue
10-04-04 23:10 andreas Category  => Jasmine
10-18-04 08:53 andreas Status new => resolved
10-18-04 08:53 andreas Resolution open => fixed
10-18-04 08:53 andreas Assigned To  => andreas
10-18-04 08:53 andreas Note Added: 0000443


Mantis 1.0.8[^]
Copyright © 2000 - 2007 Mantis Group
35 total queries executed.
30 unique queries executed.
Powered by Mantis Bugtracker