Mantis Bugtracker
  

Viewing Issue Simple Details Jump to Notes ] View Advanced ] Issue History ] Print ]
ID Category Severity Reproducibility Date Submitted Last Update
0000263 [Croquet] Jasmine trivial always 10-06-04 02:39 10-08-04 01:55
Reporter jlombardi View Status public  
Assigned To andreas
Priority normal Resolution fixed  
Status resolved  
Summary 0000263: Sirpinski pyramid choppy movement
Description Grabbing and spinning the Sirpinski pyramid produces a smooth movement while setting it to spin on its own results in a choppy movemnt
Additional Information
Attached Files

- Relationships

- Notes
(0000246 - 47 - 47 - 47 - 47 - 47 - 47)
andreas
10-08-04 01:55

The problem was caused by too large a stepTime.
 

- Issue History
Date Modified Username Field Change
10-06-04 02:39 jlombardi New Issue
10-08-04 01:55 andreas Status new => resolved
10-08-04 01:55 andreas Resolution open => fixed
10-08-04 01:55 andreas Assigned To  => andreas
10-08-04 01:55 andreas Note Added: 0000246


Mantis 1.0.8[^]
Copyright © 2000 - 2007 Mantis Group
35 total queries executed.
30 unique queries executed.
Powered by Mantis Bugtracker