Mantis Bugtracker
  

Viewing Issue Simple Details Jump to Notes ] View Advanced ] Issue History ] Print ]
ID Category Severity Reproducibility Date Submitted Last Update
0000295 [Croquet] Jasmine minor always 10-08-04 12:34 10-18-04 07:55
Reporter bernd View Status public  
Assigned To andreas
Priority normal Resolution fixed  
Status resolved  
Summary 0000295: croquet-button -> makeXTerminal - error
Description in croquet-menu: clicking the right-upper texturized button
results in an error message while calling an external function
(Windows VM)
Additional Information
Attached Files

- Relationships
duplicate of 0000353resolved andreas error click on croquet symbol on tool window (or what's the right name ?) 

There are no notes attached to this issue.

- Issue History
Date Modified Username Field Change
10-08-04 12:34 bernd New Issue
10-18-04 07:55 andreas Status new => resolved
10-18-04 07:55 andreas Resolution open => fixed
10-18-04 07:55 andreas Relationship added duplicate of 0000353
10-18-04 07:55 andreas Assigned To  => andreas


Mantis 1.0.8[^]
Copyright © 2000 - 2007 Mantis Group
36 total queries executed.
30 unique queries executed.
Powered by Mantis Bugtracker