Mantis Bugtracker
  

Viewing Issue Simple Details Jump to Notes ] View Advanced ] Issue History ] Print ]
ID Category Severity Reproducibility Date Submitted Last Update
0003487 [Croquet] Hedgehog minor always 04-21-06 00:55 04-21-06 00:56
Reporter mpm View Status public  
Assigned To
Priority normal Resolution open  
Status resolved  
Summary 0003487: the TPainter puts up MessageTally results when you create an object from a drawing
Description TPainter>>acceptSketch:from: has a block inside MessageTally.
I'm not sure we really want this since it puts up a results window
when you make things with the paining tool. ;-)

The fix is in contributions/HedgeHacks-Painter-mpm.28.mcz
Additional Information
Attached Files

- Relationships

There are no notes attached to this issue.

- Issue History
Date Modified Username Field Change
04-21-06 00:55 mpm New Issue
04-21-06 00:56 mpm Status new => resolved


Mantis 1.0.8[^]
Copyright © 2000 - 2007 Mantis Group
28 total queries executed.
25 unique queries executed.
Powered by Mantis Bugtracker