Mantis Bugtracker
  

Viewing Issue Simple Details Jump to Notes ] View Advanced ] Issue History ] Print ]
ID Category Severity Reproducibility Date Submitted Last Update
0000354 [Croquet] Jasmine major always 10-13-04 03:41 10-16-04 20:22
Reporter jlombardi View Status public  
Assigned To Croqueteer
Priority normal Resolution fixed  
Status resolved  
Summary 0000354: Maze world walls disappear
Description When you enter the maze world (you know, the one with the big question mark) and navigate to the left of the question mark (mid-way bewteen the question mark and the wall) and then turn to your left, the walls magically disappear.
Additional Information This has been reported earlier (0000294), but this description might be better
Attached Files

- Relationships
duplicate of 0000294resolved Croqueteer flickering in gallery-world 

- Notes
(0000408 - 80 - 80 - 80 - 80 - 80 - 80)
Croqueteer
10-16-04 20:22

This is fixed. Users will need to delete the gallery data in their data folders.
 

- Issue History
Date Modified Username Field Change
10-13-04 03:41 jlombardi New Issue
10-13-04 10:58 bert Additional Information Updated
10-16-04 20:22 Croqueteer Status new => resolved
10-16-04 20:22 Croqueteer Resolution open => fixed
10-16-04 20:22 Croqueteer Relationship added duplicate of 0000294
10-16-04 20:22 Croqueteer Assigned To  => Croqueteer
10-16-04 20:22 Croqueteer Note Added: 0000408


Mantis 1.0.8[^]
Copyright © 2000 - 2007 Mantis Group
43 total queries executed.
33 unique queries executed.
Powered by Mantis Bugtracker