Mantis Bugtracker
  

Viewing Issue Simple Details Jump to Notes ] View Advanced ] Issue History ] Print ]
ID Category Severity Reproducibility Date Submitted Last Update
0000040 [tweak] minor always 07-19-04 19:56 07-21-04 07:57
Reporter Adam View Status public  
Assigned To andreas
Priority normal Resolution open  
Status closed  
Summary 0000040: Workspace Will Not Execute Code
Description If you enter some bad code into a workspace and try to execute it, a debugger comes up. If you press abort on the debugger, the workspace stops working - you can no longer execute code in it.
Additional Information Duplicate with id 35
Attached Files

- Relationships
duplicate of 0000035resolved andreas Any exception breaks event link to windows 

There are no notes attached to this issue.

- Issue History
Date Modified Username Field Change
07-19-04 19:56 Adam New Issue
07-19-04 20:41 michael Relationship added duplicate of 0000035
07-19-04 20:41 michael Additional Information Updated
07-19-04 20:41 michael Status new => assigned
07-19-04 20:41 michael Assigned To  => andreas
07-21-04 07:57 andreas Status assigned => closed


Mantis 1.0.8[^]
Copyright © 2000 - 2007 Mantis Group
39 total queries executed.
30 unique queries executed.
Powered by Mantis Bugtracker