Mantis Bugtracker
  

Viewing Issue Simple Details Jump to Notes ] View Advanced ] Issue History ] Print ]
ID Category Severity Reproducibility Date Submitted Last Update
0005232 [Squeak] Tools major always 10-13-06 03:56 10-13-06 13:42
Reporter tim View Status public  
Assigned To
Priority high Resolution duplicate  
Status closed   Product Version 3.9
Summary 0005232: Using 'show bytecodes' in workspace causes DNU notifier
Description Obviously one doesn't expect 'show bytecodes' to do anything useful in a workspace - in fact it is ludicrous that it is in the menu - but it really ought not cause a dnu notifier.
Additional Information
Attached Files

- Relationships
duplicate of 0002692new  "show bytecodes" in Workspace not working 

- Notes
(0007673 - 9 - 9 - 9 - 9 - 9 - 9)
MarcusDenker
10-13-06 13:42

duplicate
 

- Issue History
Date Modified Username Field Change
10-13-06 03:56 tim New Issue
10-13-06 13:42 MarcusDenker Relationship added duplicate of 0002692
10-13-06 13:42 MarcusDenker Status new => closed
10-13-06 13:42 MarcusDenker Note Added: 0007673
10-13-06 13:42 MarcusDenker Resolution open => duplicate


Mantis 1.0.8[^]
Copyright © 2000 - 2007 Mantis Group
39 total queries executed.
31 unique queries executed.
Powered by Mantis Bugtracker