Mantis Bugtracker
  

Viewing Issue Simple Details Jump to Notes ] View Advanced ] Issue History ] Print ]
ID Category Severity Reproducibility Date Submitted Last Update
0006680 [Squeak Packages] Universes major always 09-18-07 18:57 09-18-07 18:57
Reporter Simon Guest View Status public  
Assigned To
Priority normal Resolution open  
Status new  
Summary 0006680: Wrong version of Whisker on 3.10 package universe
Description The 3.10 package universe has Whisker version 1.0, but this is not compatible with Squeak 3.9 or 3.10. The version of Whisker which is needed is 1.2.0, which is available on SqueakMap.
Additional Information
Attached Files

- Relationships

There are no notes attached to this issue.

- Issue History
Date Modified Username Field Change
09-18-07 18:57 Simon Guest New Issue


Mantis 1.0.8[^]
Copyright © 2000 - 2007 Mantis Group
27 total queries executed.
24 unique queries executed.
Powered by Mantis Bugtracker