Mantis Bugtracker
  

Viewing Issue Simple Details Jump to Notes ] View Advanced ] Issue History ] Print ]
ID Category Severity Reproducibility Date Submitted Last Update
0000872 [tweak] Any minor always 02-09-05 17:35 04-25-05 23:41
Reporter bert View Status public  
Assigned To
Priority normal Resolution fixed  
Status resolved  
Summary 0000872: UIManager not used when recompiling classes
Description the "recompiling" message still pops up a morphic menu.
Additional Information
Attached Files

- Relationships

- Notes
(0001142 - 53 - 59 - 59 - 59 - 59 - 59)
bert
02-09-05 17:55

Seems to be caused by ClassBuilder>>informUserDuring:
 

- Issue History
Date Modified Username Field Change
02-09-05 17:35 bert New Issue
02-09-05 17:55 bert Note Added: 0001142
04-25-05 23:41 andreas Status new => resolved
04-25-05 23:41 andreas Resolution open => fixed
04-25-05 23:41 andreas Assigned To  => andreas
04-25-05 23:41 andreas Assigned To andreas =>


Mantis 1.0.8[^]
Copyright © 2000 - 2007 Mantis Group
36 total queries executed.
30 unique queries executed.
Powered by Mantis Bugtracker