Mantis Bugtracker
  

Viewing Issue Advanced Details Jump to Notes ] View Simple ] Issue History ] Print ]
ID Category Severity Reproducibility Date Submitted Last Update
0003056 [Squeak] System minor always 02-22-06 22:28 02-24-06 20:52
Reporter vaidas View Status public  
Assigned To
Priority normal Resolution fixed Platform
Status closed   OS
Projection none   OS Version
ETA none Fixed in Version 3.9 Product Version 3.9
  Product Build
Summary 0003056: Changing theme does not work anymore
Description Changing theme does not work anymore since the Look Enhancements were introduced into 3.9
Steps To Reproduce
Additional Information
Attached Files

- Relationships

- Notes
(0004053 - 6 - 6 - 6 - 6 - 6 - 6)
MarcusDenker
02-24-06 20:52

fixed.
 

- Issue History
Date Modified Username Field Change
02-22-06 22:28 vaidas New Issue
02-22-06 22:28 vaidas Status new => assigned
02-22-06 22:28 vaidas Assigned To  => KenCausey
02-22-06 22:30 vaidas Issue Monitored: vaidas
02-24-06 18:14 KenCausey Assigned To KenCausey =>
02-24-06 18:14 KenCausey Status assigned => new
02-24-06 18:14 KenCausey Category Any => System
02-24-06 20:52 MarcusDenker Status new => closed
02-24-06 20:52 MarcusDenker Note Added: 0004053
02-24-06 20:52 MarcusDenker Resolution open => fixed
02-24-06 20:52 MarcusDenker Fixed in Version  => 3.9


Mantis 1.0.8[^]
Copyright © 2000 - 2007 Mantis Group
43 total queries executed.
33 unique queries executed.
Powered by Mantis Bugtracker