Mantis Bugtracker
  

Viewing Issue Simple Details Jump to Notes ] View Advanced ] Issue History ] Print ]
ID Category Severity Reproducibility Date Submitted Last Update
0000213 [Squeak 5.2] block always 10-04-04 12:05 10-06-04 22:30
Reporter gaelli View Status public  
Assigned To bert
Priority normal Resolution fixed  
Status closed  
Summary 0000213: Open Viewer crashes in 3.8 / update 6285
Description Morph class doesNotUnderstand: #additionToViewerCategorySelectors
Additional Information
Attached Files

- Relationships
duplicate of 0000146closed MarcusDenker Squeak viewer button does not work 

- Notes
(0000200 - 48 - 48 - 48 - 48 - 48 - 48)
bert
10-04-04 12:11

Duplicate. Only an issue in 3.8, not Squeakland.
 

- Issue History
Date Modified Username Field Change
10-04-04 12:05 gaelli New Issue
10-04-04 12:11 bert Status new => resolved
10-04-04 12:11 bert Resolution open => fixed
10-04-04 12:11 bert Relationship added duplicate of 0000146
10-04-04 12:11 bert Assigned To  => bert
10-04-04 12:11 bert Note Added: 0000200
10-06-04 22:30 bert Status resolved => closed


Mantis 1.0.8[^]
Copyright © 2000 - 2007 Mantis Group
42 total queries executed.
33 unique queries executed.
Powered by Mantis Bugtracker