Mantis Bugtracker
  

Viewing Issue Simple Details Jump to Notes ] View Advanced ] Issue History ] Print ]
ID Category Severity Reproducibility Date Submitted Last Update
0000300 [Croquet] Jasmine major have not tried 10-08-04 16:32 10-13-04 18:50
Reporter jhkeel View Status public  
Assigned To Croqueteer
Priority normal Resolution fixed  
Status resolved  
Summary 0000300: Loss of collision detection in undersea world
Description Lost collision detection and can't get out of the undersea world. Not sure what I did to turn it off.
Additional Information
Attached Files

- Relationships
duplicate of 0000278resolved Croqueteer Loss of collision detection on mars 

- Notes
(0000321 - 23 - 23 - 23 - 111 - 111 - 111)
jmegq
10-12-04 22:38

Probably a dupe of 0000278
 
(0000348 - 85 - 85 - 85 - 85 - 85 - 85)
Croqueteer
10-13-04 18:50

Pretty sure this is the same as 278, which is fixed when you move between spaces now.
 

- Issue History
Date Modified Username Field Change
10-08-04 16:32 jhkeel New Issue
10-12-04 22:38 jmegq Note Added: 0000321
10-13-04 18:50 Croqueteer Status new => resolved
10-13-04 18:50 Croqueteer Resolution open => fixed
10-13-04 18:50 Croqueteer Relationship added duplicate of 0000278
10-13-04 18:50 Croqueteer Assigned To  => Croqueteer
10-13-04 18:50 Croqueteer Note Added: 0000348


Mantis 1.0.8[^]
Copyright © 2000 - 2007 Mantis Group
45 total queries executed.
35 unique queries executed.
Powered by Mantis Bugtracker