Mantis Bugtracker
  

Viewing Issue Simple Details Jump to Notes ] View Advanced ] Issue History ] Print ]
ID Category Severity Reproducibility Date Submitted Last Update
0000060 [tweak] Any minor always 08-05-04 19:54 01-03-05 15:02
Reporter andreas View Status public  
Assigned To
Priority normal Resolution fixed  
Status resolved  
Summary 0000060: Key bindings don't persist across platforms
Description Saving an image with open workspace on one platform kills the key bindings when it comes up on another one.
Additional Information
Attached Files

- Relationships

- Notes
(0000939 - 78 - 78 - 78 - 78 - 78 - 78)
tim
12-16-04 21:13

Looks like this has been rendered obsolete by the recent addiion of CPlatform?
 

- Issue History
Date Modified Username Field Change
08-05-04 19:54 andreas New Issue
12-16-04 21:13 tim Note Added: 0000939
01-03-05 15:02 andreas Status new => resolved
01-03-05 15:02 andreas Resolution open => fixed
01-03-05 15:02 andreas Category  => Any


Mantis 1.0.8[^]
Copyright © 2000 - 2007 Mantis Group
35 total queries executed.
30 unique queries executed.
Powered by Mantis Bugtracker